TV Joost Forum
03. Dezember 2021, 08:35:43 *
Willkommen Gast. Bitte einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?
Shout Box

...lädt Shout Box...












Einloggen mit Benutzername, Passwort und Sitzungslänge
 
  Portal   Forum   Hilfe Spielhalle Mitglieder Tags Suche Galerie Kalender Einloggen Registrieren  
Seiten: [1]   Nach unten
  Drucken  
Autor *Thema: Joost Links öffnen sich nicht in Joost  (Gelesen 4303 mal)
Aktive Mitglieder:
Scoty30(1) Thenextone(1)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Scoty30
Joostbie
*

Mitglieder Bewertung: +0/-0
Offline Offline

Beiträge: 1

Danke schön!
-Vergeben: 0
-Bekommen: 0

Themenstarter


« am: 06. Oktober 2007, 22:32:44 »

wenn ich einen Link anklicke für Joost, so öffnet sich Joost zwar aber es wird nicht der Kanal gezeigt welchen ich eigentlich sehen wollte. habe die Beta 1 installiert unter Vista. muss man was in Joost einstellen das Joost Links funktionieren ? ich verwende den Firefox.
  Gespeichert
Thenextone
Joostbie
*

Mitglieder Bewertung: +0/-0
Offline Offline

Beiträge: 1

Danke schön!
-Vergeben: 0
-Bekommen: 0



« Antworten #1 am: 02. Dezember 2007, 15:04:34 »

hi,
ich habe ein ähnliches problem wie du.
wenn ich auf einen link klicke funktioniert der ohne irgendwelche probleme.
aber sobald ich auf einen link klicke, wo deutsch-sprachige filme gezeigt werden sollten, tut sich gar nix.
es öffnet sich zwar joost, aber der gewünschte kanal nicht.
ich kann keinen einzigen film auf joost in deutsch ansehen Traurig

PS: habe windows vista und benütze ebenso den firefox (habs aber auch mit ie und opera versucht)
  Gespeichert
Tags: Joost Links 
Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu:  

Ähnliche Beiträge
Betreff Begonnen von Antworten Aufrufe Letzter Beitrag
joost startet nicht Support für Win Joost maeru 16 6990 Letzter Beitrag 01. Juli 2007, 12:28:43
von SirArthur
Joost schließt sich nach ca. 30 sec selbst (ohne Fehlermeldung) Support für Win Joost cash-cluster 4 3270 Letzter Beitrag 13. Mai 2007, 16:55:48
von cash-cluster
JOOST Connecting.... aber es tut sich nichts Support für Win Joost bibikatze 1 2435 Letzter Beitrag 19. Januar 2009, 09:13:05
von SirArthur

Powered by SMF 1.1.6 | SMF © 2006, Simple Machines LLC | Sitemap | Forumregeln | Kontakt
Seite erstellt in 0.163 Sekunden mit 32 Zugriffen.
TVJoost.de ist keine offizielle Supportseite von Joost N.V oder deren Unternehmen und steht mit diesen in keinem direkten Zusammenhang.
TVJoost.de is not an official support site of Joost N.V or their enterprises and stands with these in no direct connection.